jersmi's picture

The comps on Calulating a circular movement of a light-source have the "v0.9 or earlier" error for Multiply and Render Scene to Window. Do I have to use v0.9 as the message says? FR moving forward?

Moderator note: 

Relocated here from elsewhere on vuo.org

Comments